Kawasaki Z 1000 J

Forum des Kawasaki Z 1000 J , Z 1000 R et dérivés
 
AccueilCalendrierFAQRechercherMembresGroupesS'enregistrerConnexion

Partagez | 
 

 Bonjour à toutes et à tous !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Bonjour à toutes et à tous !   Dim 01 Mai 2011, 09:24

Bonjour je me m'appelle Steph et suis motard depuis 1979. Originaire de La Rochelle, je vis maintenant en Deux-Sèvres.
Il y a quelques semaines j'ai acheté une Z1000-J2 de 1982 en pièces et dans un triste état... Crying or Very sad

Voici le moteur quand je l'ai eu extrait du cadre :


Après l'avoir ouvert, voici les principaux soucis :

  • 1 filetage de bougie arraché (Cyl. 4)
  • 1 bougie cassée à ras ! (Cyl. 3)
  • Le cylindre 3 bien atteint par la rouille
  • Segments de feu et d'étanchéité collé grave sur 2 pistons (3 & 4)
  • 1 soupape bloquée ouverte (Cyl. 3)
  • 1 aimant décollé et un autre cassé (Rotor d'alternateur)
  • Stator d'alternateur détruit totalement
  • ...

Après de longues heures de nettoyage et quelques frais, j'arrive au bout du moteur qui est remonté à vide pour le nettoyage final avant peinture... Ce matin enlèvement des pneus et ce soir il me reste à démonter fourche et système de frein avant... Puis restauration => Dégraissage, ponçage, nettoyage et peinture (Tout en noir satiné, cadre moteur, réservoir, carter, roues, freins, platines... Avec quelques tranches poncées pour donner une touche plus sympa.)

Une photo d'une partie des pièces à peindre prise hier au soir :


Et quelques morceaux de l'intérieur du moteur :


Affaire à suivre... Je posterai après la peinture... Very Happy

A bientôt, Steph
Revenir en haut Aller en bas
jdy

avatar

Messages : 390
Date d'inscription : 05/03/2009
Age : 46
Localisation : Dans le 53

MessageSujet: Re: Bonjour à toutes et à tous !   Dim 01 Mai 2011, 09:34

Beau taf cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GGer82

avatar

Messages : 338
Date d'inscription : 26/06/2009
Age : 51
Localisation : tarn & garonne

MessageSujet: Re: Bonjour à toutes et à tous !   Dim 01 Mai 2011, 09:38

Salut et bienvenue Steph cheers

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PKRT
Admin
avatar

Messages : 2644
Date d'inscription : 16/08/2009
Age : 50
Localisation : Dans la jolie Alsace !

MessageSujet: Re: Bonjour à toutes et à tous !   Dim 01 Mai 2011, 22:52


Salut Steph ,

Et bienvenue sur le forum ! ! !

À vue de nez tu te lances dans une resto de longue haleine ... ça ressemble même à de la spéléologie....

Elle n'a pas du rouler depuis un moment cette bike...

Courage , faire revivre une bécane , c'est l'essence même de la moto ancienne ...

Si tu as des questions , n'hésite pas un instant , on connait bien nos mobylettes , il y aura toujours quelqu'un pour te donner un tuyau ,

ça c'est l'essence même de ce forum ...... je crois...


Phil alien



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gdan9

avatar

Messages : 1404
Date d'inscription : 27/05/2009
Age : 54
Localisation : din ch'nord

MessageSujet: Re: Bonjour à toutes et à tous !   Lun 02 Mai 2011, 05:09

a toi steph et
Encore un qui va passer de longues soirées dans sont atelier Mais comme c'est pour la bonne cause ont est de tout cœur avec toi !!! N'hésite pas a nous tenir au courant de l'évolution de ta resto et met nous plein de tofs ont adorent cela!!Bon courage !!


DAN
cat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ruzoc



Messages : 48
Date d'inscription : 10/02/2009

MessageSujet: Re: Bonjour à toutes et à tous !   Lun 02 Mai 2011, 21:12

salut Steph, bienvenue; dis, la bécane , tu as dû la déterrer de profond !
en tout cas c'est vraiment un sacré chantier, bravo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Bravo   Ven 06 Mai 2011, 14:01

Bonjour à toi et bravo. je possède aussi une 1000j et je suis du 79 pas loin de niort. si tu a besoin de pièces d'origines carénages, suspentions, jante avant,fourche,bras ossillant et pièces moteur :j'ai hérité d'un petit stock bien pratique en achetant ma moto. n'hesite pas si besoin.
Revenir en haut Aller en bas
jibé

avatar

Messages : 1121
Date d'inscription : 07/01/2009
Age : 57
Localisation : sud-ouest...........de l'oise

MessageSujet: Re: Bonjour à toutes et à tous !   Sam 07 Mai 2011, 17:12

bienvenue à toi & bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Soucis de mise en route...   Lun 13 Juin 2011, 11:00

Moto terminé mais le moteur reste muet...

Avant tout une petite photo :



Démarreur et batterie Ok, pression d'huile Ok (Le voyant s'éteint si on insiste au démarreur...)

Capteur électronique d'allumage HS. Résistance impeccable entre jaune et noir, mais infinie donc coupée entre rouge et jaune... L'un d'entre vous aurait-il cette pièce à vendre (Plateau d'allumage pour J2) à prix 'Z' ??? Urgent merci.

Bougies sèches... A voir en deuxième lieux... Pourtant je teste en position 'PRI'...

Steph
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: salut steph   Lun 13 Juin 2011, 22:01

je pense qu'il faut que tu passe voir mon deuxième moteur, j'ai peut être ce qu'il te faut mais je n'est jamais démonté se moteur sauf coté alternateur.
il est donc possible que j'ai ce qu'il te faut.

A bientôt et bon boulot en tout cas. la ligne dévil à l'anciène est vraiment sympa.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Allumage 1000 J   Lun 13 Juin 2011, 23:27

Merci Guillaume,

a bientôt donc.

Steph
Revenir en haut Aller en bas
PKRT
Admin
avatar

Messages : 2644
Date d'inscription : 16/08/2009
Age : 50
Localisation : Dans la jolie Alsace !

MessageSujet: Re: Bonjour à toutes et à tous !   Mar 14 Juin 2011, 00:26


Salut Steph ,

Du bon boulot dis donc ! ! ! mes ficelles de caleçon ! ...pardon , mes félicitations ! ! !

Bon concernant ton soucis d'allumage ... il y a tout de même un truc pas clair : même avec un capteur dans le sac , l'autre étant bon

ton moteur devrait démarrer sur deux cylindres ! As tu vérifié si tu as des étincelles sur tout les cylindres ?

Tu sors tes 4 bougies , et une par une , tu testes si à chaque fil de bougies tu as une étincelle ; là tu seras sûr de ton diagnostique de capteur !

J'ai eu le soucis sur ma petite 400 de piste , un capteur en court-circuit au dessus de 80°C , mais je pouvais démarrer sur 2 cylindres !

Tiens nous au courant , et on verra .


Phil alien


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gdan9

avatar

Messages : 1404
Date d'inscription : 27/05/2009
Age : 54
Localisation : din ch'nord

MessageSujet: Re: Bonjour à toutes et à tous !   Mar 14 Juin 2011, 04:53

STEF
beau boulot!!! Je suis d'accord avec Pil !! Mais tu dit que tes bougies sont sèches !! Est tu sur de ta carburation ??? Pas d’admition essence ! pas de VVRAOUMMMMMMMM !!!!! Tient nous au courant ! et encore pour le boulot !!!!!!


DAN cat


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Soucis demarrage   Mar 14 Juin 2011, 07:42

Salut,

oui les bougies sont sèches, pas d'essence dans les cylindres, même en 'PRI'...

Je regarderai ça demain, car en déplacement aujourd'hui. Mais vu que pas d'étincelle du tout, j'ai aussi un soucis d'allumage... Et c'est en testant cela que je me suis aperçu qu'il y avait un capteur visiblement coupé.

Il est vrai que dans l’ordre je devrai d'abord m'assurer du bon fonctionnement de la carburation... Je n'ai regardé que les cylindre 1 et 4, mais les bougies neuves sont aussi sèches qu'a la sortie de leurs boites! Et ça malgré quelques dizaines de coup de démarreur...

@+, Steph
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Des nouvelles...   Mar 14 Juin 2011, 19:26

Du coup le capteur de droite est bien HS...

En fait, deux fils étaient inversés dans le faisceau. Le noir allant vers la bobine 1-4 avec la masse. Vu que le capteur 2-3 est mort, c'est pour cela que je n'avais pas d'étincelle du tout.
Maintenant, les bobines, les bougies et le CDI sont testés et ok, me reste plus qu'a trouver un capteur...

La photo du HS est cerclée de rouge :



Pour la carburation, j'ai bien fait de regarder... Flotteur mal réglés, ça c'est fait et les aiguilles vérifiées.

La vis bloquée dans son logement :



Par contre, la vis de richesse du carbu du cylindre 2 est morte... Je ne peux pas ni la régler ni la démonter...
Je pense donc la percer en son centre et l'extraire au mini extracteur... Quelqu'un l'a déjà fait ici ???

Par contre il m'en faudrait une autre... voici la photo du modèle monté (Celle du cylindre 1).

Le modèle qu'il me faut :



Si quelqu'un pouvait me dépanner...

Merci d'avance, Steph
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Carbu HS...   Mar 14 Juin 2011, 23:45

Quelle zone, impossible d'extraire la vis de richesse du carbu 2...
Si quelqu'un en avait un à me vendre...

Très urgent merci.

Steph
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Carbu   Mer 15 Juin 2011, 00:33

Même juste un corps en bon état, puisque le soucis du mien c'est le puits de vis de richesse qui est foutu...

Steph
Revenir en haut Aller en bas
PKRT
Admin
avatar

Messages : 2644
Date d'inscription : 16/08/2009
Age : 50
Localisation : Dans la jolie Alsace !

MessageSujet: Re: Bonjour à toutes et à tous !   Mer 15 Juin 2011, 04:57


Salut Steph ,

Désolé , mais je n'ai pas de rampe de carbu en trop , ni à désosser ...

Ce que tu peux essayer , c'est de percer petit ( 2,5 à 3 mm ) et de "planter" un tournevis cruciforme dans le trou en tapant léger...

Ça peut l'aider à se décoller . Mais j'ai peur de se que tu vas trouver dessous ; car si la vis est grippée , dans quel état est le conduit

qui est derrière ? ? ? Et dans les autres carbus , comment est l'intérieur ?


Phil alien


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Carbu HS...   Mer 15 Juin 2011, 07:21

Salut,

oui, c'est ce que j'ai fait, mais... Le corps est bel et bien mort maintenant...

Pour les trois autres carbus, tout est ok, le conduit sous la vis de richesse débouche bien pour chacun et est propre. Par ailleurs aucune des trois autres vis de richesse ne forçait. Je ne comprend pas pour le N° 2...

Ils avaient tous été nettoyé au jus de citron puis abondamment rincé à l"eau minérale et soufflé au compresseur. La connerie c'est qu'a ce moment là j'ai omis de démonter les vis de richesse et je n'ai donc pas vu que celle du carbu 2 était collées...

Steph
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Pannes...   Dim 19 Juin 2011, 20:48

Salut,

pour le coté allumage, plus de soucis! Capteur 2-3 remplacé et faisceau refait (Allumage...). Maintenant une belle étincelle à chaque bougies!

Pour le carbu, j'attends un corps (Le N° 2) acheté sur E-Bay. Des nouvelles une fois la rampe remontée, réglée et mise en place....

A bientôt,

Steph
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bonjour à toutes et à tous !   

Revenir en haut Aller en bas
 
Bonjour à toutes et à tous !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» bonjour à toutes et à tous !!!!!
» bonjour a toutes et tous
» bonjour à toutes et tous!!!!
» Bonjour à toutes et tous
» Bonjour toutes et tous !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki Z 1000 J :: Présentation :: Présentez vous-
Sauter vers: